Navegando neste Tópico:   1 usuários anônimos





Firebird Classic centos 7
Just popping in
Cadastrado em:
16/1 13:35
De Blumenau
Grupo:
Registered Users
Mensagens: 1
Offline
Olá!

Estou com dificuldades em instalar o firebird 2.5.3 classic no centos 7.

Via o Epel a versão que tem disponível é 2.5.7, e meu software apresenta alguns erros, que segundo a empresa fornecedora é devido a versão do firebird.

Alguém tem alguma dica de como instalar a verão 2.5.3?

Tentei pelo pacote tar.gz mas parece que não instala os serviços, ou não estou sabendo como subir ele.

Obrigado a todos!

Enviado em: 16/1 13:40
Transferir mensagem para outros aplicativos Transferir






Você pode exibir os tópicos.
Você não pode iniciar um novo tópico.
Você não pode responder.
Você não pode editar.
Você não pode excluir mensagens.
Você não pode incluir votações.
Você não pode votar.
Você não pode anexar arquivos.
Você não pode enviar mensagens sem aprovação.

[Pesquisa Avançada]