Navegando neste Tópico:   1 usuários anônimos





VTUN Cai a conexão assim que começa a transmissão de dados
Just popping in
Cadastrado em:
24/7 16:35
De UNAÍ
Grupo:
Registered Users
Mensagens: 1
Offline
Venho pedir ajuda aos colegas, sobre esse assunto, encontrei tópico anterior de erro do VTUN mas é muito antigo, e não retrata meu problema. Tenho o seguinte cenário: Servidor rodando CentOS release 5.11, vtun-3.0.2-1 com Llzo-2.06-1, atualmente já configurado e rodando 5 Túneis, Servidor VPN Cliente: CentOS release 6.9, vtun-3.0.2-1, lzo-2.06-1, no entanto ao tentar acrescentar mais 2 túneis em cidades diferentes, o túnel chega a carregar nas duas pontas(Servidor e Cliente) só que ao iniciar o tráfego de pacotes, o mesmo cai e não deixa nenhum erro pelo menos aparente. Já Busquei em vários artigos e nenhum resolver.

Enviado em: 24/7 16:52
Transferir mensagem para outros aplicativos Transferir


Re: VTUN Cai a conexão assim que começa a transmissão de dados
Home away from home
Cadastrado em:
14/2/2012 20:37
De Belo Horizonte MG
Grupo:
Registered Users
Mensagens: 679
Offline
Tenta subir o tunel sem o lzo.

Enviado em: 30/7 10:11
Transferir mensagem para outros aplicativos Transferir






Você pode exibir os tópicos.
Você não pode iniciar um novo tópico.
Você não pode responder.
Você não pode editar.
Você não pode excluir mensagens.
Você não pode incluir votações.
Você não pode votar.
Você não pode anexar arquivos.
Você não pode enviar mensagens sem aprovação.

[Pesquisa Avançada]