Navegando neste Tópico:   1 usuários anônimos





Perda de comunicação
Home away from home
Cadastrado em:
12/12/2008 22:01
Grupo:
Registered Users
Mensagens: 243
Offline
Pessoal, tenho um servidor linux com centos 6.7, virtualizando em um hyper-v server 2012, nesse mesmo host do hyper tenho 4 servidores virtuais, um linux e 3 windows, em uma filial, estou com problema no seguinte caso, a filial faz comunicação com a matriz através de uma MPLS, as maquinas da filial tem um gateway do firewall que é 172.16.10.1, esse mesmo firewall tem uma rota estática para a rede da matriz saído pelo roteador da mpls, até ai tudo bem, funciona normalmente, de uma hora pra outra o servidor linux para de comunicar com a rede da filial, somente ele, os demais servidores comunicam normalmente, já coloquei outro servidor linux e acontece a mesma coisa, o que poderia ser?

Esse cenário tenho replicado em 10 filiais e todas 10 funcionam normalmente, somente nessa filial que esta com problema

Enviado em: 14/12 16:38
Transferir mensagem para outros aplicativos Transferir


Re: Perda de comunicação
Home away from home
Cadastrado em:
14/2/2012 20:37
De Belo Horizonte MG
Grupo:
Registered Users
Mensagens: 684
Offline
Você pode ter algum problema com o integration service do centos. Faça um teste com o drive de rede do hyper-v, use o drive para 10mbit, o legacy.

Boa sorte!

Enviado em: 20/12 11:11
Transferir mensagem para outros aplicativos Transferir






Você pode exibir os tópicos.
Você não pode iniciar um novo tópico.
Você não pode responder.
Você não pode editar.
Você não pode excluir mensagens.
Você não pode incluir votações.
Você não pode votar.
Você não pode anexar arquivos.
Você não pode enviar mensagens sem aprovação.

[Pesquisa Avançada]